Oggi è 07/12/2019, 4:37




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Re: Problemi di avviamento simili Nissan Pathfinder 
Autore Messaggio
Avatar utente

Iscritto il: 06/09/2019, 17:12
Messaggi: 2
Modello Vettura: Nissan Pathfinder R51 anno 2005, cambio automatico
Messaggio Re: Problemi di avviamento simili Nissan Pathfinder
Buongiorno Amici di Fuorisuv,
mi chiamo Francesco e sono un nuovo utente.
Scrivo perchè anche la mia vettura, un Nissan Pathfinder, automatico, anno 2005 con 180.000 km percorsi ha iniziato a manifestare un problema simile.
L'altra mattina sono salito a bordo, ho girato la chiave e una volta messa in marcia per poco più di un metro si è spenta e al successivo riavvio non è più partita.
Premetto che pochi mesi fa la mia auto è tornata marciante dopo un fastidioso e costosissimo problema alla centralina del cambio, riparata grazie alla sostituzione della stessa e al buon lavoro di un'officina specializzata a Catania.
Questa estate, invece, ho dovuto affrontare un problema molto diverso. Un piccolo gattino si è infilato nel motore e di questa cosa me ne sono accorto dopo 200 km e tanto cattivo odore che emanava il vano motore.
Si...lo so...questa situazione è quasi grottesca ma mi ha fatto venire un dubbio rispetto la cinghia che potrebbe essersi danneggiata dato che si era rovinosamente incastrato in quella zona.
Lo spiacevole episodio si è risolto con la rimozione dei resti dell'animale e una profonda lavata al vano motore. Non vorrei però che questo abbia comportato dei problemi compatibili con quello che sta causando il guasto attuale al mio veicolo.
Ripeto, il quadro elettrico funziona ma l'auto non parte e sembra come se sia senza gasolio.
Ho già chiesto info specifiche ad un utente di questo gruppo ma estendo la conversazione a quanti vorranno darmi eventuali suggerimenti in merito.
Grazie e seguo lo sviluppo attento! :-)
Francesco


09/09/2019, 8:11
Profilo
Avatar utente

Iscritto il: 29/01/2014, 17:33
Messaggi: 1532
Località: Forlì
Modello Vettura: KIA Sorento Active - 170Cv - Cambio automatico.
Messaggio Re: Problemi di avviamento simili Nissan Pathfinder
Credo che solo la sfera di cristallo possa dare un responso a distanza (e con così pochi elementi) su questo problema.


10/09/2019, 22:28
Profilo WWW
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2634
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: Problemi di avviamento simili Nissan Pathfinder
caspita,quella del gattino(poverino) è davvero insolita...

_________________
nanuya
sterrare humanum est


11/09/2019, 6:00
Profilo WWW
Avatar utente

Iscritto il: 06/09/2019, 17:12
Messaggi: 2
Modello Vettura: Nissan Pathfinder R51 anno 2005, cambio automatico
Messaggio Re: Problemi di avviamento simili Nissan Pathfinder
Fortunatamente il responso del meccanico è stato incoraggiante. Ieri pomeriggio un carrettrezzi ha portato via l'auto e stamattina ad apertura officina ho trovato il titolare a bordo della macchina che aveva nuovamente il motore acceso.
In pratica ha trovato il circuito del gasolio a secco e farla ripartire è stato facile. Adesso stanno indagando sulle cause che hanno creato il problema, ad auto consegnata descriverò cosa è stato eventualmente riparato.
In risposta a beppe222:
L'oggetto del mio topic che era collegato a uno precedente di FrancescoL (se ricordo bene il nome ma il titolo è lo stesso), in cui lui descriveva dei sintomi molto simili al mio problema. Giustamente scritta cosi la mia domanda è un po vaga ma era connessa a un argomento precedente.
Nanuya:
Hai assolutamente ragione! Non riesco a raccontarla senza provocare i sorrisi o l'indignazione degli amici di turno! :-)
Adesso prima di mettere in moto il veicolo faccio un colpo di clacson o verifico che non ci siano miagolii sospettamente vicini :-)


11/09/2019, 18:18
Profilo
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2634
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: Problemi di avviamento simili Nissan Pathfinder
Comunque una bella rogna!!!
Ciao

_________________
nanuya
sterrare humanum est


11/09/2019, 21:04
Profilo WWW
Avatar utente

Iscritto il: 29/01/2014, 17:33
Messaggi: 1532
Località: Forlì
Modello Vettura: KIA Sorento Active - 170Cv - Cambio automatico.
Messaggio Re: Problemi di avviamento simili Nissan Pathfinder
multiverso ha scritto:
In risposta a beppe222:
L'oggetto del mio topic che era collegato a uno precedente di FrancescoL (se ricordo bene il nome ma il titolo è lo stesso), in cui lui descriveva dei sintomi molto simili al mio problema. Giustamente scritta cosi la mia domanda è un po vaga ma era connessa a un argomento precedente.


Senza polemica ma hai iniziato un thread nuovo, quindi senza riferimenti a precedenti problematiche descritte da altri utenti.

Con sincerità, la risposta che avrei voluto scrivere era: "controlla perché hai aria nel sistema di iniezione", ma ho optato per quella che poi ho inserito, proprio perché mancavamo gli elementi minimi per poter dare risposta.

Ovvio che un gatto morto nel vano motore, al di la dell'umana pietà per la povera bestiola, nulla può indicare relativamente al problema da te lamentato.
A meno che, dopo il ritrovamento, tu non avessi notato cinghie ... cavi
... tubi rotti o danneggiati.

Ma queste informazioni non le hai scritte.


12/09/2019, 7:51
Profilo WWW
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010

Creare forum