Oggi è 19/11/2019, 18:46




Apri un nuovo argomento Rispondi all’argomento  [ 107 messaggi ]  Vai alla pagina Precedente  1 ... 7, 8, 9, 10, 11
Presentate i vostri mezzi qui 
Autore Messaggio
Avatar utente

Iscritto il: 11/02/2014, 12:35
Messaggi: 1463
Località: Palestrina
Modello Vettura: Fiat Panda CityCross 2019
Messaggio Re: Presentate i vostri mezzi qui
FulvioG ha scritto:
Ciao. Come va. Spero tutto bene per te e la tua bella famiglia. Li ho smontati e verniciati dall interno. Ciao a presto

tutto bene Fulvio.... grazie! Quindi li hai verniciati dentro.... con la scurente per fanali?

_________________
...chi va piano, va sano e va lontano... e arriva un po' più tardi!


05/12/2015, 2:21
Profilo
Avatar utente

Iscritto il: 16/02/2014, 16:51
Messaggi: 321
Località: forli
Modello Vettura: Kia Sorento
Messaggio Re: Presentate i vostri mezzi qui
Scusami Spartaco. Si smontati ma lo scurente per fanali spruzzato dall esterno del fanale. Ciao


05/12/2015, 8:49
Profilo
Avatar utente

Iscritto il: 11/02/2014, 12:35
Messaggi: 1463
Località: Palestrina
Modello Vettura: Fiat Panda CityCross 2019
Messaggio Re: Presentate i vostri mezzi qui
FulvioG ha scritto:
Scusami Spartaco. Si smontati ma lo scurente per fanali spruzzato dall esterno del fanale. Ciao

8-)

_________________
...chi va piano, va sano e va lontano... e arriva un po' più tardi!


05/12/2015, 15:10
Profilo

Iscritto il: 30/12/2015, 13:36
Messaggi: 7
Modello Vettura: Kia Sorento
Messaggio Re: Presentate i vostri mezzi qui
Ciao a tutti, dopo essermi presentato a tutto il forum mi presento nella sezione Kia, sono Giulio, possessore da circa 8 mesi di un Sorento 170 cv manuale anno 2007 active class, di cui tra poco inserirò foto
La mia Sory ha su montato una navi Kenwood dnx 7200, abbastanza ok come navigatore; inoltre, ho montato filtro k&n e soprattutto il "superlocker", che mi permette di andare solo a 2 ruote motrici sia con marce normali che ridotte, oltre che in modalità auto e lock.
Adesso, dopo aver comprato i comandi audio+cruise, ho comprato l'interfaccia Paser UNICOM per far accettare i comandi resistivi al Kenwood......qualcuno l'ha già montata?
Vorrei anche provare a cablare il cruise, anche se, in Italia, vedo su vari siti che all'atto pratico nessuno l'ha effettivamente montato sul 170 cv....dico in Italia perchè ho trovato varie info sul montaggio cruise sul 170 cv in siti russi, dove effettivamente sono riusciti a montarlo.


Ciao a tutti.


29/02/2016, 14:04
Profilo

Iscritto il: 13/06/2016, 17:19
Messaggi: 3
Modello Vettura: Kia sorento 103 kw 140cv
Messaggio Re: Presentate i vostri mezzi qui
Kia Sory 2.5 103kw 140cv del 2005 156000 km!!!!!! :lol: :lol: :lol: :lol:


14/06/2016, 9:12
Profilo

Iscritto il: 13/06/2016, 17:19
Messaggi: 3
Modello Vettura: Kia sorento 103 kw 140cv
Messaggio Re: Presentate i vostri mezzi qui
Buongiorno a tutti sono Emanuele e mi sono appena iscritto a questo forum interessantissimo e molto utile per quanto ho visto,il mio problema con la mia sory è questo premetto che ho notato che il difetto lo fa solo dopo che è stata accesa l'aria condizionata , dunque inizia a fare un rumore nel vano motore e non prende più i giri ho trovato nel cofano guardando l'auto frontalmente a sx fissato con la vaschetta del refrigerante che c'è credo un "sensore"? Ed il rumore arriva proprio da quello quando spengo e riaccendo l'auto si ripristina e gira bene se può servire è marchiato Bosch !!!! Qualcuno può aiutarmi? Grazieeeee a tutti anticipatamente. :?: :?: :?:


14/06/2016, 9:17
Profilo

Iscritto il: 11/07/2018, 13:29
Messaggi: 3
Modello Vettura: nissan pathfinder
Messaggio Re: Presentate i vostri mezzi qui
Salve,
ho da poco comprato il mio pathfinder con cambio automatico (150.000 Km, anno 2008). Purtroppo, ho un problemino. In genere la mattina (quindi dopo una sosta prolungata dell'auto) l'auto ha problemi di accensione. A volte parte subito ma si spegne a volte NON parte proprio, il motore di avviamento gira ma il motore non parte. Per accendere mi tocca aprire il vano motore, pigiare in una "pompetta" nera che permette di "caricare" il diesel ed allora riparte.
Volevo chiedere a qualcuno se ha dei suggerimenti da darmi per risolvere DEFINITIVAMENTE il problema.
Grazie per l'aiuto.
Francesco


11/07/2018, 13:44
Profilo
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 107 messaggi ]  Vai alla pagina Precedente  1 ... 7, 8, 9, 10, 11


Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010

Creare forum