Forum SUV
http://fuorisuv.it/

Alternatore
http://fuorisuv.it/viewtopic.php?f=25&t=1967
Pagina 1 di 1

Autore:  GREY [ 08/07/2019, 8:59 ]
Oggetto del messaggio:  Alternatore

Buongiorno, dopo 5 anni di onorato servizio ho un problema.
Si e' messo in corto un elemento della batteria( anche con carica batterie esterno dopo 12ore la tensione non andava oltre 12.28V). Sostituita la batteria adesso non carica (probabilmente la batteria guasta ha compromesso l'alternatore).
Avete schemi della sezione di carica?
Ci sono fusibili main per il circuito di carica?
Sorento crdi del 2500 140CV.

Saluti

Gianfranco

Inviato dal mio SM-G935F utilizzando Tapatalk

Autore:  beppe222 [ 08/07/2019, 14:39 ]
Oggetto del messaggio:  Re: Alternatore

GREY ha scritto:
Buongiorno, dopo 5 anni di onorato servizio ho un problema.
Si e' messo in corto un elemento della batteria( anche con carica batterie esterno dopo 12ore la tensione non andava oltre 12.28V). Sostituita la batteria adesso non carica (probabilmente la batteria guasta ha compromesso l'alternatore).
Avete schemi della sezione di carica?
Ci sono fusibili main per il circuito di carica?
Sorento crdi del 2500 140CV.

Saluti

Gianfranco

Inviato dal mio SM-G935F utilizzando Tapatalk
Apri la scatola fusibili principale (quella più grande nel vano motore).
Non ti sarà impossibile vedere il fusibile da 120/140 ampere che salvaguardia il circuito di ricarica della batteria.

Autore:  beppe222 [ 08/07/2019, 14:48 ]
Oggetto del messaggio:  Re: Alternatore

Foto. ImmagineImmagine

Autore:  GREY [ 08/07/2019, 16:13 ]
Oggetto del messaggio:  Re: Alternatore

Niente, il fusibile e' ok. Smontato alternatore e provato al banco ok.
Rimontato in macchina alcune volte funziona e altre no. Quando accendo il quadro la spia della batteria resta spenta e non carica. Certe accensioni, la spia si accende a motore spento e poi si spegne quando accendo. Carica a 14V e poi improvvisamente non carica piu'.
Stabilizzatore andato nell'alternatore?

Inviato dal mio SM-G935F utilizzando Tapatalk

Autore:  GREY [ 08/07/2019, 16:36 ]
Oggetto del messaggio:  Re: Alternatore

...l'alternatore l'ho disassemblato ed il ponte diodi e' ok...l'unica cosa che non ho potuto verificare e' lo stabilizzatore...ma cmq al banco funziona.
Servirebbe lo schema elettrico...magari un falso contatto nel circuito della lampadina o nel circuito di sensing.

Gianfranco

Inviato dal mio SM-G935F utilizzando Tapatalk

Autore:  GREY [ 08/07/2019, 20:20 ]
Oggetto del messaggio:  Re: Alternatore

Il problema sta nelle spazzole del regolatore...in piu' le piste del rotore sono disuniformi e assottigliate...visto i 160mila direi che e' ora di cambiarlo.
Domani cambio alternatore completo con pompa vuoto.

Gianfranco

Inviato dal mio SM-G935F utilizzando Tapatalk

Autore:  GREY [ 10/07/2019, 14:44 ]
Oggetto del messaggio:  Re: Alternatore

Sostituito alternatore. Mod. MRS AL43002Y 12V 110A.
Risolto.

Gianfranco.

P.s. Please dove e' posizionato l'attuatore della frizione?...dovrei sostituire il liquido.

Inviato dal mio SM-G935F utilizzando Tapatalk

Autore:  beppe222 [ 10/07/2019, 23:28 ]
Oggetto del messaggio:  Re: Alternatore

GREY ha scritto:
Sostituito alternatore. Mod. MRS AL43002Y 12V 110A.
Risolto.

Gianfranco.

P.s. Please dove e' posizionato l'attuatore della frizione?...dovrei sostituire il liquido.

Inviato dal mio SM-G935F utilizzando Tapatalk
Il master è dietro al pedale. Lo slave è laterale alla campana della frizione. Il serbatoio, è sempre quello dei freni.

Autore:  GREY [ 11/07/2019, 12:11 ]
Oggetto del messaggio:  Re: Alternatore



Inviato dal mio SM-G935F utilizzando Tapatalk

Autore:  GREY [ 14/07/2019, 20:23 ]
Oggetto del messaggio:  Re: Alternatore

Buonasera, per arrivare all'attuatore della frizione devo togliere la protezione inferiore motore e accedere da sotto?


Gianfranco

Inviato dal mio SM-G935F utilizzando Tapatalk

Pagina 1 di 1 Tutti gli orari sono UTC + 1 ora
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/