Oggi è 17/06/2019, 20:07




Apri un nuovo argomento Rispondi all’argomento  [ 18 messaggi ]  Vai alla pagina 1, 2  Prossimo
guasto non identificato...aiuto!!!!! 
Autore Messaggio

Iscritto il: 17/04/2015, 10:38
Messaggi: 28
Località: Sardegna
Modello Vettura: kia sorento active class 140 cv 2005
Messaggio guasto non identificato...aiuto!!!!!
Buongiorno a tutti,
non ne vengo fuori...
recentemente, dopo aver percorso una 20ina di chilometri il sorento (2500 crdi cambio automatico) la macchina ha cominciato a dare strattoni forti a intervalli irregolari, ma non si capiva se c'era una situazione ricorrente perché strattonava in discesa, in accelerazione, mollando il gas e riprendendolo dolcemente.....
Comunque, il giorno seguente porto la macchina in officina ma con sorpresa nel viaggio di 20 km da casa al meccanico non si presenta nessun strattone, tutto perfetto.
In officina solleviamo la macchina e individuiamo subito la crociera anteriore con gioco eccessivo, poca cosa e poca spesa, la sostituiamo subito anzi, dato che ci sono faccio anche un cambio gomme.
L'indomani giro in città, due commissioni, figli in palestra e tutto bene..... ieri invece, percorro nuovamente 20 km e il sintomo si ripresenta: strattoni molto forti e brutti rumori, come una "grattata" di ferri provenienti da sotto la macchina (non capisco se proviene dall'anteriore o dal posteriore).
Oggi sposto la macchina per un breve tratto e nulla, tutto liscio....
A questo punto non capisco cosa possa essere....mi viene da pensare solo che gli strattoni e le "grattate" compaiono solo durante viaggi lunghi (in queste occasioni la macchina era carica con 4 persone e qualche zaino)????

Ho paura che anche il meccanico inizi ad andare a "tentativi" perché iniziamo a parlare di transfer case, cambio automatico, differenziale.
A qualcuno è capitato qualcosa del genere?


11/03/2019, 14:31
Profilo

Iscritto il: 02/04/2014, 19:16
Messaggi: 302
Località: Brianza, beach.
Modello Vettura: Kia Sorento ex, cambio automatico,2005
Messaggio Re: guasto non identificato...aiuto!!!!!
A me strappava in salita sui tornanti, ma era solo l'olio del differenziale post da cambiare, fatto quello è andata a posto....


11/03/2019, 16:09
Profilo
Connesso
Avatar utente

Iscritto il: 29/01/2014, 17:33
Messaggi: 1475
Località: Forlì
Modello Vettura: KIA Sorento Active - 170Cv - Cambio automatico.
Messaggio Re: guasto non identificato...aiuto!!!!!
speleofra ha scritto:
... anzi, dato che ci sono faccio anche un cambio gomme.


Le hai sostituite tutte e 4, o due sole?

Prima del cambio, che pneumatici avevi?


11/03/2019, 18:55
Profilo WWW
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2611
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: guasto non identificato...aiuto!!!!!
ma,questo va e vieni di rumori anomali mi ricorda tanto quando qualche cuscinetto comincia ad essere vecchiotto.

_________________
nanuya
sterrare humanum est


12/03/2019, 6:27
Profilo WWW

Iscritto il: 17/04/2015, 10:38
Messaggi: 28
Località: Sardegna
Modello Vettura: kia sorento active class 140 cv 2005
Messaggio Re: guasto non identificato...aiuto!!!!!
Ho sostituito le anteriori, mentre le posteriori sono al 50%.
Quando si è presentato il problema ero di ritorno da una tre giorni in montagna dove al primo giorno ho spaccato una gomma anteriore.
Per due giorni ho continuato a guidare (senza notare nulla) con una gomma anteriore nuova (quella di scorta) e un anteriore vecchia
Il problema è apparso il terzo giorno, al rientro, quando ho ripreso l'asfalto.
Anche il meccanico ha subito puntato alle gomme, infatti prima di pensare ad altro mi ha detto di sostituire le anteriori e la crociera anteriore che indubbiamente era andata.
Non so se nei precedenti tagliandi mi abbiano sostituito l'olio del differenziale, ho qualche dubbio.


12/03/2019, 6:40
Profilo
Connesso
Avatar utente

Iscritto il: 29/01/2014, 17:33
Messaggi: 1475
Località: Forlì
Modello Vettura: KIA Sorento Active - 170Cv - Cambio automatico.
Messaggio Re: guasto non identificato...aiuto!!!!!
Ecco spiegato tutto!

Detto ridetto, stradetto ... e ora ripetuto per l'ennesima volta.

Col TOD gli pneumatici DEVONO essere tutti uguali per marca , modello, dimensione e usura.

La massima differenza ammessa è di 1 centimetro sulla circonferenza il che si traduce in 1,5 millimetri sul raggio.

In soldoni, basta avere uno pneumatico con battistrada consumato un po' di più rispetto agli altri, per andare fuori specifica.

Andare fuori specifica vuole dire mettere tutta la trasmissione sotto sforzo e così, alla fine qualcosa cede.

Nel tuo cado ha ceduto una crociera dell'albero di trasmissione ... e speriamo solo quella.

Cambia subito quelle gomme e mettine 4 identiche dopodiché si potrà valutare se è tutto a posto o se hai avuto altri danni.

Per certo , non girare ulteriormente in quelle condizioni!


12/03/2019, 8:41
Profilo WWW

Iscritto il: 17/04/2015, 10:38
Messaggi: 28
Località: Sardegna
Modello Vettura: kia sorento active class 140 cv 2005
Messaggio Re: guasto non identificato...aiuto!!!!!
mannaggia a me!
non pensavo fosse così sensibile, 1,5 cm sul raggio è veramente pochissimo! vado subito di sostituzione anche delle altre due gomme e sostituzione olio differenziale.
spero veramente non si sia spaccato nient'altro....

giusto per capire o almeno per provarci... secondo te, come mai il problema "appare" solamente dopo 10, 20 chilometri e non subito?


12/03/2019, 9:17
Profilo
Connesso
Avatar utente

Iscritto il: 29/01/2014, 17:33
Messaggi: 1475
Località: Forlì
Modello Vettura: KIA Sorento Active - 170Cv - Cambio automatico.
Messaggio Re: guasto non identificato...aiuto!!!!!
speleofra ha scritto:
mannaggia a me!
non pensavo fosse così sensibile, 1,5 cm sul raggio è veramente pochissimo! vado subito di sostituzione anche delle altre due gomme e sostituzione olio differenziale.
spero veramente non si sia spaccato nient'altro....

giusto per capire o almeno per provarci... secondo te, come mai il problema "appare" solamente dopo 10, 20 chilometri e non subito?
Sta insito, in gran parte, nel topologia e funzionamento del sistema.
L'elettronica sente che gli pneumatici hanno numero di giri diversi e che oltrepassano il range ammesso

Interpreta questo come uno slittamento dovuto al fondo stradale sdrucciolevole, quindi innesta la frizione per dar trazione all'anteriore.

Visto che il problema persiste, da l'impulso massimo (blocco totale del giunto) per cui ti ritrovi mella situazione in cui due assi sono tra loro solidali (il ripartitore è un giunto, non un differenziale).

Però le 4 ruote non percorrono tutte la stessa distanza (buche, dossi, curve, ecc) prr cui accumulano torsioni che in qualche modo vanno "smaltite".

Se percorri ima superficie a bassa aderenza (neve, fango, strada sterrata, ecc.) una gomma ad un certo punto slitta e recupera. Se sei su asfalto, la forza che serve per farla slittare (e quindi recuperare) è così elevata da mandare in seria crisi tutta la trasmissione.
La parte più "debole" è la frizione del ripartitore che inizia a slittare scaldandosi.
A questo punto il tutto diventa instabile (tanto più, quanto maggiore è la velocità del mezzo, tanto più quanto è curvilinea la strada).
Lo slittamento a scatti della frizione, lo slittamento a scatti degli pneumatici, e tutta la trasmissione viene sollecitata a fatica.

O prima o poi, qualcosa cede.

(Spiegazione veloce e a grandi linee)


12/03/2019, 12:00
Profilo WWW
Connesso
Avatar utente

Iscritto il: 29/01/2014, 17:33
Messaggi: 1475
Località: Forlì
Modello Vettura: KIA Sorento Active - 170Cv - Cambio automatico.
Messaggio Re: guasto non identificato...aiuto!!!!!
Dimenticavo

Per fare una prova, puoi togliere il fusibile che gesto la centralina del ripartitore.

Fusibile da 20A siglato TCCS (scatola fusi interna abitacolo)


12/03/2019, 12:22
Profilo WWW

Iscritto il: 17/04/2015, 10:38
Messaggi: 28
Località: Sardegna
Modello Vettura: kia sorento active class 140 cv 2005
Messaggio Re: guasto non identificato...aiuto!!!!!
Grazie, veramente chiaro, credo (addirittura, forse) di aver capito.

quindi azzardo un interpretazione della prova che mi consigli:

opzione migliore:
1) cambio le gomme
2) il problema non si presenta, benissimo.....Beppe se vieni in Sardegna ti invito a cena!

opzione peggiore:
1) cambio le gomme
2) il problema si presenta ancora
3) tolgo il fusibile, dovrei quindi escludere il ripartitore e la macchina dovrebbe viaggiare con la sola trazione posteriore.....
se il problema si presenta ancora devo aver spaccato il differenziale...
se non si presenta ho spaccato il ripartitore...
Beppe non venire in Sardegna perchè per riparare la macchina ho finito i soldi!!


12/03/2019, 13:12
Profilo
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 18 messaggi ]  Vai alla pagina 1, 2  Prossimo


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010

Creare forum