Oggi è 24/06/2019, 10:52




Apri un nuovo argomento Rispondi all’argomento  [ 48 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5  Prossimo
inconveniente! 
Autore Messaggio
Avatar utente

Iscritto il: 11/02/2014, 12:35
Messaggi: 1463
Località: Palestrina
Modello Vettura: Fiat Panda CityCross 2019
Messaggio inconveniente!
Dunque, cercherò di spiegarmi al meglio.... prima di andare dal meccanico... magari è capitato già ad altri. Sory del 2004, 172mila kilometri, cambio manuale.... solo quando ho il clima acceso, soltanto così, camminando un pò, in particolare nel traffico la cosa si fa sentire prima, ad un certo punto la frizione diventa "strana"... cambia le marce lo stesso ma il pedale nel primo tratto ha un "vuoto"... cioè, quando lo schiaccio, nel primo tratto diventa come se fosse libero da ogni resistenza... quasi rimbalza.... se stacco il clima dopo un pò torna normale! :| è capitato a qualcuno? Non ho idea...

_________________
...chi va piano, va sano e va lontano... e arriva un po' più tardi!


22/05/2016, 21:35
Profilo
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2613
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: inconveniente!
mmmmmmm,
le due cose non sono attaccate direttamente ma,il clima aumenta lo sforzo anche se "trainato" dalla cinghia.

sai che questo è davvero un bel dilemma? quindi,con aumento dello sforzo dato dal compressore clima attivato la frizione fa i capricci.


ho capito bene vero?

ciao Spartaco.

medito un pò

_________________
nanuya
sterrare humanum est


23/05/2016, 5:04
Profilo WWW
Avatar utente

Iscritto il: 11/02/2014, 12:35
Messaggi: 1463
Località: Palestrina
Modello Vettura: Fiat Panda CityCross 2019
Messaggio Re: inconveniente!
Ciao nanuya... proprio così! Infatti non sò darmi una spiegazione, che sicuramente ci sarà..... ma boh, non mi viene in mente nulla!

_________________
...chi va piano, va sano e va lontano... e arriva un po' più tardi!


23/05/2016, 10:19
Profilo
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2613
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: inconveniente!
Sssst,che rimanga un segreto. Ho girato il tuo problema a B....

_________________
nanuya
sterrare humanum est


23/05/2016, 12:15
Profilo WWW
Avatar utente

Iscritto il: 11/02/2014, 12:35
Messaggi: 1463
Località: Palestrina
Modello Vettura: Fiat Panda CityCross 2019
Messaggio Re: inconveniente!
nanuya ha scritto:
Sssst,che rimanga un segreto. Ho girato il tuo problema a B....

'hide1'

_________________
...chi va piano, va sano e va lontano... e arriva un po' più tardi!


23/05/2016, 13:19
Profilo
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2613
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: inconveniente!
ecco,mi ha risposto.... in pratica la pompa idraulica non è servoassistita e quindi secondo B non c'è alcun nesso tra le due cose.
mmmmm,
urge mecca?

_________________
nanuya
sterrare humanum est


23/05/2016, 14:29
Profilo WWW
Avatar utente

Iscritto il: 11/02/2014, 12:35
Messaggi: 1463
Località: Palestrina
Modello Vettura: Fiat Panda CityCross 2019
Messaggio Re: inconveniente!
Già... dovrò passare quanto prima, perchè è molto fastidiosa la cosa. Anche perchè davvero mi incuriosisce il fatto che succede solo a clima acceso... veramente strano.... anche in autostrada, dove praticamente ho inserito il clima a velocità già raggiunta, beh... dopo circa30 minuti di percorrenza, durante i quali non ho mai tolto la 5^, al momento di scalare per uscire dal casello.... accenno di cedimento... esco dal casello e prendo la statale con medio traffico, peggioramento del problema.... stacco il clima e come per magia tutto torna normale! Ma boh!!

_________________
...chi va piano, va sano e va lontano... e arriva un po' più tardi!


23/05/2016, 15:00
Profilo
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2613
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: inconveniente!
ciao,si sa,il compressore ruba cavalli,sarà mica qualche problema di usura frizione? ma non l'avevi rifatta di recente???

ciao

_________________
nanuya
sterrare humanum est


23/05/2016, 19:02
Profilo WWW
Avatar utente

Iscritto il: 11/02/2014, 12:35
Messaggi: 1463
Località: Palestrina
Modello Vettura: Fiat Panda CityCross 2019
Messaggio Re: inconveniente!
nanuya ha scritto:
ciao,si sa,il compressore ruba cavalli,sarà mica qualche problema di usura frizione? ma non l'avevi rifatta di recente???

ciao

Mah.. davvero non saprei... comunque la frizione è quella originale, a 172mila ci potrebbe stare un cedimento... ma non mi da problemi a parte così! Che poi cambia regolare, è solo il primo tratto di "corsa" del pedale che diventa fisicamente privo di alcuna resistenza.... passato quel centimetro tutto normale... ma che ne sò, appena torno a casa, giovedì, passo dal meccanico e vediamo che ne esce....

_________________
...chi va piano, va sano e va lontano... e arriva un po' più tardi!


23/05/2016, 23:18
Profilo
Avatar utente

Iscritto il: 22/01/2014, 10:43
Messaggi: 2613
Località: Lombardia
Modello Vettura: Nissan Pathfinder C.A. rigorosamente NERO
Messaggio Re: inconveniente!
allora aspettiamo il responso del mecca.
Però,se mi dici che non l'hai mai cambiata magari.......

certo che col cambio automatico certe cose non succedono mai!! 'icon8' 'icon9' 'icon10'
ciaoooooo

_________________
nanuya
sterrare humanum est


24/05/2016, 5:18
Profilo WWW
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 48 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5  Prossimo


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010

Creare forum